Page 1 of 1

Autoplays on startup

Posted: Mon Jul 13, 2009 11:32 am
by ccbrundage
I've had Hardwood Solitaire III for ages. One thing I have never been able to fix is that when I first open up the game, it automatically plays the first cards. When I start a second or later game, it starts fresh without playing the cards automatically. How can I make it start without playing cards? I have all the autoplays disabled.